Troy Gould

Avatar
  • Total activity 2
  • Last activity
  • Member since
  • Following 0 users
  • Followed by 0 users
  • Votes 0
  • Subscriptions 1
  • Troy Gould created a post,

    Why do I need .NET 4.0?

    The workplace standard here in .NET 3.5.  They don't even allow .NET 4.0 to be installed on the machines.  However, I'd like to use dotPeek, but it tells me I need to install .NET 4.0.  Is it runni...