Remote Connection Disabled

I'd like to perform remote profiling on a VM on my machine. I'm unable to even click the 'Connect' button in the Remote Connection Settings.



2 comments
Comment actions Permalink

Hi,

Correct address should begin with net.tcp:// (add ":" to you link net.tcp//)

0
Comment actions Permalink

Thanks Anna! That was the issue.

0

Please sign in to leave a comment.