Use dotCover with Resharper 6.1 EAP?

[1.1.1]
Hi,

Is there any way I can run dotCover with RS 6.1 EAP or do is that support only expected to exist with the final release of RS 6.1 ?

Thanks.

1 comment

Hello

You can try one of the latest dotCover nightly builds: http://tinyurl.com/cn2macf.  Let me know if this helps. Thank you!

Andrey Serebryansky
Senior Support Engineer
JetBrains, Inc
http://www.jetbrains.com
"Develop with  pleasure!"

0

Please sign in to leave a comment.