dotTrace has detected that you have installed ReSharper 7.1

I'm getting this message when opening Visual Studio.

dotTrace is updated to the last version (5.2): what should I do?

2 comments

Hello Andrea and Steven,
If you don't use dotTrace and ReSharper's integration (profiling unit tests), just ignore it.
Otherwise please use dotTrace 5.3 EAP builds, they're compatible with R# 7.1.

0

Please sign in to leave a comment.