2 comments

You can use 32-bit executable or 64-bit executable both work properly. If you use Installer version you will see message "dotPeek 1.2 EAP 1.2.0.447 Expired".

0

Please sign in to leave a comment.